<!DOCTYPE HTML>
<html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
 
 
 
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2, user-scaleable=1">
<!--[if IE 8]>
    <link rel='stylesheet' href='http://www.htxt.co.za/wp-content/themes/mogoze2/css/ie8.css' type='text/css' media='all' />
    <![endif]-->
<!--[if IE 9]>
    <link rel='stylesheet' href='http://www.htxt.co.za/wp-content/themes/mogoze2/css/ie9.css' type='text/css' media='all' />
    <![endif]-->
 
<!--[if IE]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="htxt.africa RSS Feed" href="http://www.htxt.co.za/feed/"/>
<link rel="pingback" href="http://www.htxt.co.za/xmlrpc.php"/>
<link rel="shortcut icon" type="image/png" href="http://www.htxt.co.za/wp-content/uploads/2013/12/H_Logo.jpg"/>
 
 
<title>Uber pilots riding option for elderly and those with special needs - htxt.africa</title>
 
<meta name="description" content="uberASSIST will firs be piloted in Cape Town with a select few drivers."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/"/>
<link rel="publisher" href="https://plus.google.com/102255236537983864047/posts"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Uber pilots riding option for elderly and those with special needs - htxt.africa"/>
<meta property="og:description" content="uberASSIST will firs be piloted in Cape Town with a select few drivers."/>
<meta property="og:url" content="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/"/>
<meta property="og:site_name" content="htxt.africa"/>
<meta property="article:publisher" content="http://www.facebook.com/htxtafrica"/>
<meta property="article:tag" content="special needs"/>
<meta property="article:tag" content="Uber"/>
<meta property="article:tag" content="UberAssist"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-04-12T16:46:11+02:00"/>
<meta property="fb:admins" content="721451146"/>
<meta property="og:image" content="http://www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="456"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="uberASSIST will firs be piloted in Cape Town with a select few drivers."/>
<meta name="twitter:title" content="Uber pilots riding option for elderly and those with special needs - htxt.africa"/>
<meta name="twitter:site" content="@htxtafrica"/>
<meta name="twitter:image" content="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?fit=800%2C456"/>
<meta name="twitter:creator" content="@htxtafrica"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="htxt.africa &raquo; Feed" href="http://www.htxt.co.za/feed/"/>
<link rel="alternate" type="application/rss+xml" title="htxt.africa &raquo; Comments Feed" href="http://www.htxt.co.za/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="htxt.africa &raquo; Uber pilots riding option for elderly and those with special needs Comments Feed" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.htxt.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.htxt.co.za/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-style-css' href='http://www.htxt.co.za/wp-content/plugins/mogoze-reviews/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='http://www.htxt.co.za/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.3' type='text/css' media='all'/>
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>.crp_related a{width:150px;height:150px;text-decoration:none;}.crp_related img{max-width:150px;margin:auto;}.crp_related .crp_title{width:150px;}</style>
<link rel='stylesheet' id='dawpro-css' href='http://www.htxt.co.za/wp-content/plugins/dawpro/assets/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='anthemes_shortcode_styles-css' href='http://www.htxt.co.za/wp-content/plugins/mogoze-shortcodes/includes/css/anthemes-shortcodes.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='super-rss-reader-css-css' href='http://www.htxt.co.za/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.htxt.co.za/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.htxt.co.za/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='style-css' href='http://www.htxt.co.za/wp-content/themes/mogoze2/style.css?ver=2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='default-css' href='http://www.htxt.co.za/wp-content/themes/mogoze2/css/colors/default.css?ver=2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.htxt.co.za/wp-content/themes/mogoze2/css/responsive.css?ver=2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='fonts-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CSanchez&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.htxt.co.za/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.htxt.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelementjs-styles-css' href='http://www.htxt.co.za/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.htxt.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/mogoze-reviews/js/tie.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/dawpro/assets/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
 
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/better-analytics/js/loader.php?ver=1.1.4.js'></script><link rel='https://api.w.org/' href='http://www.htxt.co.za/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.htxt.co.za/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.htxt.co.za/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://wp.me/p3AMiX-vTA'/>
<link rel="alternate" type="application/json+oembed" href="http://www.htxt.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.htxt.co.za%2F2017%2F04%2F12%2Fuber-pilots-riding-option-for-elderly-and-those-with-special-needs%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.htxt.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.htxt.co.za%2F2017%2F04%2F12%2Fuber-pilots-riding-option-for-elderly-and-those-with-special-needs%2F&#038;format=xml"/>
<style type='text/css'>.ai-viewport-3{display:none!important;}.ai-viewport-2{display:none!important;}.ai-viewport-1{display:inherit!important;}.ai-viewport-0{display:none!important;}@media (min-width: 768px) and (max-width: 979px) {.ai-viewport-1{display:none!important;}.ai-viewport-2{display:inherit!important;}}@media (max-width: 767px) {.ai-viewport-1{display:none!important;}.ai-viewport-3{display:inherit!important;}}</style>
<style type="text/css">.crp_related ul{float:none!important;text-align:center!important;display:inline-block!important;}</style> <meta property="fb:pages" content="280361965443263"/>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.htxt.co.za/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">.user-rate-wrap,#review-box strong{color: That 's our review - what do you think?;
	font-size : 10px;
	font-weight: bolder;
	font-style: italic;
}

</style> 
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, ' PowerPressPlayer ',' toolbar=0,status=0,resizable=1,width=460,height=320 ');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Default Podcast Feed" href="http://www.htxt.co.za/feed/podcast/" />

<link rel=' dns-prefetch ' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/amp/" /><link rel="icon" href="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2016/08/H_Logo.png?fit=16%2C16" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2016/08/H_Logo.png?fit=16%2C16" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2016/08/H_Logo.png?fit=16%2C16" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2016/08/H_Logo.png?fit=16%2C16" />
<style>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</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.htxt.co.za/?custom-css=dc07065af6" />
		 

<!-- add new fonts -->
<link href='http://fonts.googleapis.com/css?family=Merriweather:400,700,900|Merriweather+Sans:400,700,800' rel='stylesheet' type='text/css'>

<!-- Load ads content -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- sync ads rendering -->
<!-- <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script> -->

<script type='text/javascript'>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</script>

<!-- load taboola -->

<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/htxt/loader.js');
</script> -->

</head>
<body class="post-template-default single single-post postid-122610 single-format-standard responsive-menu-slide-right"

<!-- Begin Header -->
<header>
    <div id="InRead"></div>
    <div class="header-container">
        <div class="top-header">
            <a href="http://www.htxt.co.za/"><img class="logo" src="http://www.htxt.co.za/wp-content/uploads/2014/10/cropped-HTXT_300.png" alt="htxt.africa" /></a> 
      	
            <!-- Navigation Menu -->
            <nav id="myjquerymenu" class="jquerycssmenu">
            <ul><li id="menu-item-37385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37385"><a href="http://www.htxt.co.za/features/categories/startups/">Startups</a></li>
<li id="menu-item-83206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83206"><a href="http://www.htxt.co.za/features/categories/games/">Games</a></li>
<li id="menu-item-47784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47784"><a href="http://www.htxt.co.za/features/categories/makers/">Makers</a></li>
<li id="menu-item-4478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4478"><a href="http://www.htxt.co.za/features/test/">Tech</a>
<ul class="sub-menu">
	<li id="menu-item-13266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13266"><a href="http://www.htxt.co.za/features/test/games1/">Games</a></li>
	<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13267"><a href="http://www.htxt.co.za/features/test/hardware/">Hardware</a></li>
	<li id="menu-item-13268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13268"><a href="http://www.htxt.co.za/features/test/software/">Software</a></li>
</ul>
</li>
<li id="menu-item-13269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13269"><a href="http://www.htxt.co.za/features/think/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-4479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4479"><a href="http://www.htxt.co.za/features/think/features/women/">Women</a></li>
	<li id="menu-item-13265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13265"><a href="http://www.htxt.co.za/features/read/news/blog-news/">Blog</a></li>
	<li id="menu-item-4477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4477"><a href="http://www.htxt.co.za/features//events/">Events</a></li>
	<li id="menu-item-10572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10572"><a href="http://www.htxt.co.za/features/think/howto/">How to</a></li>
	<li id="menu-item-13271" class="current menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13271"><a href="http://www.htxt.co.za/features/think/opinion/">Opinion</a></li>
	<li id="menu-item-83875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83875"><a href="http://www.htxt.co.za/features/competitions/">Competitions</a></li>
</ul>
</li>
<li id="menu-item-101348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101348"><a href="http://forum.htxt.co.za">Forum</a></li>
<li id="menu-item-111581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111581"><a href="http://www.htxt.co.za/features/pressrelease/">Press office</a></li>
</ul>    		</nav><!-- end #myjquerymenu -->

    		<!-- Search Form -->
    		<form id="searchform2" method="get" action="http://www.htxt.co.za/">
    <input placeholder="Live Search ..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form>        </div><!-- end .top-header -->
    </div><!-- end .header-container -->
<!-- dawpro widget -->
		<div id="dawpro-left" class="dawpro-left"><center><div id='div-gpt-ad-1408297699038-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408297699038-0'); });
</script>
</div></center></div>
				<div id="dawpro-right" class="dawpro-right"><center><div id='div-gpt-ad-1408297699038-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408297699038-1'); });
</script>
</div></center></div>
		<!-- dawpro widget end -->
</header><!-- end #header -->


<div class="header-sub">
<!--        <div class="img728">
          <div id='div-gpt-ad-1397028948001-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397028948001-3'); });
</script>
</div>    </div><!-- end .banner728 -->
<div class="img728"><div class='code-block code-block-9' style='margin: 8px 0;'>
<div id='div-gpt-ad-1397028948001-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397028948001-3'); });
</script>
</div></div>
</div>
       

    <ul class="social-stats">
 <li class="twitter"><a href="http://www.twitter.com/htxtafrica"> <div class="nr"></div> <div class="tx">Talk to us on Twitter</div> </a></li> <li class="facebook"><a href="https://www.facebook.com/htxtafrica"> <div class="nr"></div> <div class="tx">Follow us on Facebook</div> </a></li> <li class="google"><a href="http://plus.google.com/102255236537983864047"> <div class="nr"></div> <div class="tx">Join us on Google+</div> </a></li> <li class="rss"><a href="http://www.htxt.co.za/feed"> <div class="nr"></div> <div class="tx">Subscribe with RSS</div> </a></li>    </ul><!-- end .social-stats -->
</div><!-- end #header-sub -->
  

<!-- Begin Content -->
<section class="wrap">

    <!-- Begin Main Content -->
    <div class="content">
        <!-- <h3 class="blog-title">The New Stuff</h3> -->
<!--inread--> <div id="z64c92f51-8350-4681-bedf-0af6ee572de9" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3315.tm.zedo.com/v1/fce7dda8-436d-4447-ab44-e39ea1a20e34/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3315.tm.zedo.com/v1/fce7dda8-436d-4447-ab44-e39ea1a20e34/tm.js?data="+a+"'><"+"/script>")}("datalayer","z64c92f51-8350-4681-bedf-0af6ee572de9",true, 0 , 0);</script> <!--end inread-->
        <article>
                        <div class="post-122610 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-special-needs tag-uber tag-uberassist" id="post-122610">

                               

            
            
            
                             <img width="658" height="375" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?resize=658%2C375" class="attachment-thumbnail-blog size-thumbnail-blog wp-post-image" alt="uber" title="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?w=800 800w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?resize=526%2C300 526w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?resize=768%2C438 768w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?resize=600%2C342 600w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?resize=658%2C375 658w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="122611" data-permalink="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/uberassist-5/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?fit=800%2C456" data-orig-size="800,456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490786958&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="UberASSIST 5" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?fit=526%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/UberASSIST-5.jpg?fit=660%2C376" />            
            

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category">
                            <span style="margin-left:-5px;" class="vcard author">
                                <span class="fn author-single-name">By <a href="http://www.htxt.co.za/author/lungelo-shezi/" title="Posts by Lungelo Shezi" rel="author">Lungelo Shezi</a> on 12th April</span>
                            </span> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
                        <div class="rating">
                                                    </div><div class="clear"></div>

                      
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                            
                       <!-- <div class="post-date date updated">
                            <span class="day">12</span>
                            <span class="month">Apr 2017</span> 
                        </div> -->

                        <h1 class="article-title entry-title">Uber pilots riding option for elderly and those with special needs</h1>

                        <div class="entry"><br />
                          <p>Uber is reaching out to senior citizens and those who have special needs or disabilities by piloting a new riding option that offers them ease of access and movement.</p>
<p>uberASSIST offers a safe and reliable option for these underserved riders that are not as mobile and able to move around their city as others.</p>
<p>“At Uber, we strive to provide convenient options that fit everyone’s needs. uberASSIST is currently piloting in Cape Town for us to gather necessary data, understand how best it can work and understand who uberASSIST is adequately able to cater for,” said Alon Lits, General Manager for Uber Sub-Saharan Africa.</p>
<p>The company hopes uberASSIST will be an affordable alternative for those with access challenges.</p><div class='code-block code-block-1' style='margin: 8px 0;'>
<div class="htxt_mobile_advert" style="margin-left:auto; margin-right:auto; font-size:85% !important; color:#F37021;">
Advert<!-- Midpost unit -->
<div id='div-gpt-ad-1409321581821-0' style='width:300px; height:250px; margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409321581821-0'); });
</script>
</div></div>
    <amp-ad
	    width="300"
	    height="250"
	    layout="fixed"
	    type="doubleclick"
	    data-slot="/28107798/Midpost_1">
    </amp-ad></div>

<p>To launch uberASSIST, Uber partnered with DGMT, a private foundation which supports initiatives that aim to bring about dynamic and fundamental impact to the lives of people in South Africa.</p>
<p>Only the top rated driver-partners have been invited to be part of the pilot. All drivers on the uberASSIST view completed a disability equality course reviewed and supported by DGMT’s Inclusive and Innovative Society portfolio. This course provided the necessary knowledge and safety requirements driver-partners need when assisting people with different accessibility needs.</p>
<p>&#8220;When requesting a ride, special needs riders can contact the uberASSIST driver-partner ahead of time to inform them of any unique requirements. Like all ride options Uber offers, UberASSIST riders will also be asked to rate every trip, this is an important tool to ensure drivers receive valuable feedback about their involvement in the uberASSIST programme to better their business offering,&#8221; Uber said.</p>
<p>Guide dogs are welcome in uberASSIST vehicles.</p>
<p>“Our hope is that this partnership with Uber, will expand options for riders with special access needs, facilitating greater social inclusion for South Africans,&#8221; said Renisha Patel, Innovation Manager at DGMT.</p>
<p><b>How to access uberASSIST in Cape Town?<br />
</b><br />
1. Riders will need to open the Uber app<br />
2. Enter in the destination required<br />
3. Swipe left on the app and select uberASSIST<br />
4. Confirm pick-up location and request a ride</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Like this story? Share it!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122610" class="share-twitter sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122610" class="share-facebook sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122610" class="share-pinterest sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122610" class="share-linkedin sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Uber%20pilots%20riding%20option%20for%20elderly%20and%20those%20with%20special%20needs http%3A%2F%2Fwww.htxt.co.za%2F2017%2F04%2F12%2Fuber-pilots-riding-option-for-elderly-and-those-with-special-needs%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                                                      <div class="clear"></div>
                            <!-- <div class="single-share">
                                <div class="sleft">    
                                <div class="g-plusone" data-size="medium"></div>
                                <script type="text/javascript">(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";b.parentNode.insertBefore(a,b)})();</script>
                                </div>
                                <div class="sleft" style="margin:1px 35px 0 0;">
                                <a href='https://twitter.com/share' class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                </div>
                                <div class="sleft">
                                <div class="fb-like" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false" data-font="arial"></div>
                                <script type="text/javascript">(function(e,a,f){var c=undefined,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/all.js#xfbml=1";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script>
                                </div>
                                <div class="sleft" style="margin: 3px 0 0 30px;">
                                <su:badge layout="2"></su:badge>
                                <script type="text/javascript">(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=("https:"==document.location.protocol?"https:":"http:")+"//platform.stumbleupon.com/1/widgets.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script>
                                </div>      
                            </div><!-- end #single-share --> 
                        </div><!-- end #entry -->

                    </div><!-- end #article-content -->
      <div id="article-text"><h3>Join the conversation</h3></div>
      <div id="vanilla-comments"></div>
<script type="text/javascript">
var vanilla_forum_url = 'http://forum.htxt.co.za/'; // Required: the full http url & path to your vanilla forum
var vanilla_identifier = '122610'; // Required: your unique identifier for the content being commented on
var vanilla_url = 'http://www.htxt.co.za/2017/04/12/uber-pilots-riding-option-for-elderly-and-those-with-special-needs/'; // Current page's url
var vanilla_title = 'Uber pilots riding option for elderly and those with special needs'; // Current page's title
var vanilla_category_id = '2'; // Embed comments in this category
(function() {
	var vanilla = document.createElement('script');
	vanilla.type = 'text/javascript';
	var timestamp = new Date().getTime();
	vanilla.src = vanilla_forum_url + '/js/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://vanillaforums.com/?ref_noscript">comments powered by Vanilla.</a></noscript>
<div class="vanilla-credit"><a class="vanilla-anchor" href="http://vanillaforums.com">Comments by <span class="vanilla-logo">Vanilla</span></a></div>
 
<!-- insert ad on mobile-->
      <div class="htxt_mobile_advert" style="margin: auto;"> <font size="3" color="#F37021">Advert</font>
          <div id='div-gpt-ad-1457697248245-1' style='margin-left:auto; margin-right:auto; width:300px; height:250px;'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457697248245-1'); });
          </script>
          </div>
      </div>
<!-- End ad on mobile -->
      <!--Add related posts here -->
      <div class="crp_related "><h3>More on this topic</h3><h6><ul><li><a href="http://www.htxt.co.za/2016/06/10/ubergreen-rolls-into-cape-town/"    ><img src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/05/BMW_i3_–_Heckansicht_14._September_2013_Frankfurt.jpg?resize=150%2C150" alt="UberGreen rolls into Cape Town" title="UberGreen rolls into Cape Town" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">UberGreen rolls into Cape Town</span></a></li><li><a href="http://www.htxt.co.za/2016/02/05/uber-launches-uberfamily-for-riders-with-toddlers/"    ><img src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Screenshot-743.png?resize=150%2C150" alt="Parents with toddlers can now request a car seat-fitted Uber" title="Parents with toddlers can now request a car seat-fitted Uber" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Parents with toddlers can now request a car seat-fitted Uber</span></a></li><li><a href="http://www.htxt.co.za/2016/05/20/uber-will-start-accepting-cash-payments-in-sa/"    ><img src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/uber-new-logo.jpg?resize=150%2C150" alt="Uber will start accepting cash payments in SA " title="Uber will start accepting cash payments in SA " width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Uber will start accepting cash payments in SA </span></a></li><li><a href="http://www.htxt.co.za/2016/05/04/get-from-point-a-to-b-in-electric-car-with-ubergreen-in-joburg/"    ><img src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/05/BMW_i3_–_Heckansicht_14._September_2013_Frankfurt.jpg?resize=150%2C150" alt="Get from point A to B in an electric car with UberGREEN in Joburg" title="Get from point A to B in an electric car with UberGREEN in Joburg" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Get from point A to B in an electric car with UberGREEN in&hellip;</span></a></li></ul></h6><div class="crp_clear"></div></div>
               </div><!-- end #article-container -->    

            </div><!-- end #post -->
            <div class='code-block code-block-5 ai-viewport-3' style='margin: 8px 0;'>
<div id="zbc5a2302-a030-423b-81c6-e6f8707a19fe" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3315.tm.zedo.com/v1/2ccc7a38-ddc7-4f31-ae0b-d34ea46fc364/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3315.tm.zedo.com/v1/2ccc7a38-ddc7-4f31-ae0b-d34ea46fc364/tm.js?data="+a+"'><"+"/script>")}("datalayer","zbc5a2302-a030-423b-81c6-e6f8707a19fe",true, 0 , 0);</script></div>


        </article>
<!--add under story sidebar -->
     	<aside id="belowstory">
		


<div class="widget widget_anthemes_sponsoredpost1"><h3 class="sidebar1-title">Latest on htxt.africa</h3><div class="clear"></div>

    
        <article>
            <div class="post-122584 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-makers category-news tag-lego tag-makes tag-nimuno-loops" id="post-122584">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/"><img width="658" height="370" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=658%2C370" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?w=800 800w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=533%2C300 533w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=768%2C432 768w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=600%2C338 600w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=658%2C370 658w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=354%2C200 354w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="122585" data-permalink="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/nimuno-loops-lego-tape-header-image-htxt-africa/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nimuno Loops LEGO Tape Header Image htxt.africa" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?fit=660%2C371" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/news-news/" rel="category tag">General</a> &middot; <a href="http://www.htxt.co.za/features/categories/makers/" rel="category tag">Makers</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/">Nimuno Loops &#8211; the SA made ‘LEGO tape’ &#8211; finishes crowdfunding with R22 million</a></h2><br>
                        <!--<p>Earlier today the Indiegogo campaign for Nimuno Loops closed at $1 609 349 (more than R22 million).
This month this new project became the internet&#8217;s darling with forums and social networks flooding with talks of a &#8216;LEGO tape&#8217; ... </p> 
			<p>People all over the world have funded the creation of the local product, Nimuno Loops. </p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122587 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-news tag-mastercard tag-start-path" id="post-122587">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/mastercard-calls-for-startups-to-enter-global-commerce-programme/"><img width="658" height="400" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=658%2C400" class="thumbnail_image wp-post-image" alt="payment" title="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?w=800 800w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=492%2C300 492w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=432%2C262 432w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=288%2C175 288w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=216%2C131 216w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=108%2C65 108w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=600%2C365 600w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=658%2C400 658w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="20951" data-permalink="http://www.htxt.co.za/2014/04/04/mastercard-to-empower-nigerian-women-entrepreneurs-with-tech-skills/mastercard_early_1990s_logo/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?fit=800%2C487" data-orig-size="800,487" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MasterCard_early_1990s_logo" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?fit=492%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?fit=660%2C402" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/news-news/" rel="category tag">General</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/mastercard-calls-for-startups-to-enter-global-commerce-programme/">Mastercard calls for startups to enter global commerce programme</a></h2><br>
                        <!--<p>Mastercard is calling all innovative startups to enter its Start Path Global 2017 programme, its initiative to support later-stage startups that are reshaping the future of commerce.
Startups from around the globe, including South Africa, which ... </p> 
			<p>Applications for the Mastercard Start Path close on 23rd April.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122599 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-news tag-counter-strike-global-offensive tag-esl tag-esports tag-games1 tag-hearthstone tag-kwese tag-news" id="post-122599">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/r2-million-up-for-grabs-in-esls-first-african-esports-tournament/"><img width="658" height="370" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?resize=658%2C370" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?w=800 800w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?resize=533%2C300 533w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?resize=768%2C432 768w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?resize=600%2C338 600w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?resize=658%2C370 658w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?resize=354%2C200 354w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="122603" data-permalink="http://www.htxt.co.za/2017/04/12/r2-million-up-for-grabs-in-esls-first-african-esports-tournament/esl-kwese/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="esl-kwese" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/esl-kwese.jpg?fit=660%2C371" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/categories/games/" rel="category tag">Games</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/r2-million-up-for-grabs-in-esls-first-african-esports-tournament/">R2 million up for grabs in ESL&#8217;s first African esports tournament</a></h2><br>
                        <!--<p>The fear of missing out is often experienced by us when we look on at the huge prize pools offered up in esports tournaments around the world.
That FOMO might soon be a thing of the past however as Kwesé announces it has partnered with ESL to host ... </p> 
			<p>Hearthstone players and CS:GO teams take note, this could be your shot at glory.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122590 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-news tag-afrika-tikkun tag-news tag-workonline-communications" id="post-122590">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/afrika-tikkun-and-workonline-partnership-brings-the-internet-to-over-7-000-people/"><img width="658" height="372" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=658%2C372" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?w=800 800w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=531%2C300 531w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=768%2C434 768w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=600%2C339 600w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=658%2C372 658w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=354%2C200 354w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="90866" data-permalink="http://www.htxt.co.za/2016/02/23/90853/2668834386_ef9cfbd4e0_b/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?fit=800%2C452" data-orig-size="800,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="internet" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?fit=531%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?fit=660%2C373" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/news-news/" rel="category tag">General</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/afrika-tikkun-and-workonline-partnership-brings-the-internet-to-over-7-000-people/">Afrika Tikkun and Workonline partnership brings the internet to over 7 000 people</a></h2><br>
                        <!--<p>Back in August 2016 Workonline Communications and non-governmental organisation (NGO) Afrika Tikkun announced a partnership that would address the NGO&#8217;s connectivity woes.
As part of the partnership, Workonline provided high-speed internet to ... </p> 
			<p>Afrika Tikkun&#8217;s Mfuleni centre reported a 100% matric pass rate as a result of the partnership.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122592 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-news tag-happy-birthday tag-jacob-zuma tag-sabc" id="post-122592">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/"><img width="658" height="380" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=658%2C380" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?w=800 800w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=519%2C300 519w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=768%2C444 768w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=600%2C347 600w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=658%2C380 658w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="122593" data-permalink="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/happy-birthday-text/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?fit=800%2C462" data-orig-size="800,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="happy-birthday-text" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?fit=519%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?fit=660%2C381" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/news-news/" rel="category tag">General</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/">SABC radio stations allegedly ordered to play &#8220;special&#8221; birthday song for Zuma</a></h2><br>
                        <!--<p>Four SABC radio stations have allegedly been given orders to play  a special happy birthday song for President Jacob Zuma as he celebrates his 75th birthday today.
According to DA spokesperson, Phumzile van Damme, Nguni stations Ukhozi FM, ... </p> 
			<p>As President Jacob Zuma celebrates his 75th birthday, the DA is not pleased about SABC radio stations being ordered to play birthday songs for him.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122514 post type-post status-publish format-standard has-post-thumbnail hentry category-africast category-podcasts-multimedia-categories tag-africast tag-fidget-cube tag-lg-g6 tag-playstation-vr" id="post-122514">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/htxt-africast-lg-g6-playstation-vr-and-fidget-cubes/"><img width="658" height="358" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=658%2C358" class="thumbnail_image wp-post-image" alt="africast" title="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?w=1357 1357w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=550%2C300 550w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=1024%2C558 1024w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=600%2C327 600w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=658%2C358 658w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="32379" data-permalink="http://www.htxt.co.za/2014/08/01/episode-1-here-we-go/africast_cropped-2/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=1357%2C740" data-orig-size="1357,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="africast_cropped" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=550%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=660%2C360" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/categories/multimedia-categories/podcasts-multimedia-categories/africast/" rel="category tag">Africast</a> &middot; <a href="http://www.htxt.co.za/features/categories/multimedia-categories/podcasts-multimedia-categories/" rel="category tag">Podcast</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/htxt-africast-lg-g6-playstation-vr-and-fidget-cubes/">htxt.africast &#8211; LG G6, PlayStation VR and Fidget Cubes</a></h2><br>
                        <!--<p>Hello again and welcome to Wednesday and a new edition of the htxt.africast.
We have a varied lineup today, with Brendyn starting us off with talk of the phone he&#8217;s currently reviewing in the LG G6. See how doing away with customisability was ... </p> 
			<p>It&#8217;s Wednesday which means it&#8217;s time for another edition of the africast, packed with electronics and things to play around with. </p>
<div class="powerpress_player" id="powerpress_player_2516"><audio class="wp-audio-shortcode" id="audio-122514-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://media.blubrry.com/htxt/p/content.blubrry.com/htxt/htxtafricast-LG_G6_PS_VR_and_Fidget_Cubes.mp3?_=2" /><a href="http://media.blubrry.com/htxt/p/content.blubrry.com/htxt/htxtafricast-LG_G6_PS_VR_and_Fidget_Cubes.mp3">http://media.blubrry.com/htxt/p/content.blubrry.com/htxt/htxtafricast-LG_G6_PS_VR_and_Fidget_Cubes.mp3</a></audio></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://media.blubrry.com/htxt/p/content.blubrry.com/htxt/htxtafricast-LG_G6_PS_VR_and_Fidget_Cubes.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://www.htxt.co.za/?powerpress_pinw=122514-podcast');" rel="nofollow">Play in new window</a> | <a href="http://media.blubrry.com/htxt/p/content.blubrry.com/htxt/htxtafricast-LG_G6_PS_VR_and_Fidget_Cubes.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="htxtafricast-LG_G6_PS_VR_and_Fidget_Cubes.mp3">Download</a> (Duration: 37:45 &#8212; 42.5MB) | <a href="#" class="powerpress_link_e" title="Embed" onclick="return powerpress_show_embed('122514-podcast');" rel="nofollow">Embed</a></p><p class="powerpress_embed_box" id="powerpress_embed_122514-podcast" style="display: none;"><input id="powerpress_embed_122514-podcast_t" type="text" value="&lt;iframe width=&quot;320&quot; height=&quot;30&quot; src=&quot;http://www.htxt.co.za/?powerpress_embed=122514-podcast&amp;amp;powerpress_player=mediaelement-audio&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot;&gt;&lt;/iframe&gt;" onclick="javascript: this.select();" onfocus="javascript: this.select();" style="width: 70%;" readOnly></p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="https://itunes.apple.com/us/podcast/htxt.africast/id905369684?mt=2&amp;ls=1" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on iTunes" rel="nofollow">iTunes</a> | <a href="http://subscribeonandroid.com/www.htxt.co.za/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="http://www.htxt.co.za/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p> -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122573 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-news category-makers category-news tag-games1 tag-makes tag-pikachu tag-pokemon tag-videogames" id="post-122573">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/"><img width="658" height="370" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=658%2C370" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?w=800 800w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=533%2C300 533w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=768%2C432 768w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=600%2C338 600w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=658%2C370 658w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=354%2C200 354w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="122576" data-permalink="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/pikachu-pokemon-night-light-header-image-htxt-africa/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pikachu Pokémon Night Light Header Image htxt.africa" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?fit=660%2C371" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/blog-news/" rel="category tag">Blog</a> &middot; <a href="http://www.htxt.co.za/features/categories/makers/" rel="category tag">Makers</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/">This Pikachu lamp has the Pokémon magically turn on a light bulb</a></h2><br>
                        <!--<p>Maker YouTube channel Ladbrotory has created a &#8220;Magic Night Light&#8221; based on the Pokémon Pikachu that can activate a light bulb wirelessly.
This isn&#8217;t the popular carnival trick or simply one of backup bulbs with a battery ... </p> 
			<p>While Pokémon will never be real (probably) you can simulate the electric mouse with an easy science project. </p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122572 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-news tag-bus-strike tag-labour tag-parliaments-portfolio-committee-on-transport tag-politics tag-transport" id="post-122572">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/parliament-concerned-about-bus-strike/"><img width="658" height="381" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=658%2C381" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?w=800 800w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=518%2C300 518w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=600%2C347 600w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=658%2C380 658w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="81747" data-permalink="http://www.htxt.co.za/2015/10/26/sas-first-electricity-powered-public-transport-to-hit-cape-town-roads-in-near-future/0910ph0554/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?fit=800%2C463" data-orig-size="800,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3X&quot;,&quot;caption&quot;:&quot;0910PH0554&quot;,&quot;created_timestamp&quot;:&quot;1274291595&quot;,&quot;copyright&quot;:&quot;BRUCE SUTHERLAND                                    CITY OF CAPE TOWN&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;0910PH0554&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="myciti" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?fit=518%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?fit=660%2C382" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/news-news/" rel="category tag">General</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/parliament-concerned-about-bus-strike/">Parliament Transport Committee concerned about #BusStrike effects on Easter travelers</a></h2><br>
                        <!--<p>Parliament&#8217;s Portfolio Committee on Transport has expressed concern over the effect the nationwide bus strike, which began today, may have on the many South Africans who will be travelling for Easter.
The widespread bus strike began today, ... </p> 
			<p>The nationwide bus strike which began today will likely affect travelers heading to various destinations for the Easter holidays.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122542 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-news category-games category-news tag-bayonetta tag-games1 tag-pc tag-platinum-games tag-sega tag-steam tag-videogames" id="post-122542">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/"><img width="658" height="370" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=658%2C370" class="thumbnail_image wp-post-image" alt="Bayonetta lands on PC" title="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?w=800 800w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=533%2C300 533w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=768%2C432 768w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=600%2C338 600w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=658%2C370 658w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=354%2C200 354w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="122545" data-permalink="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/bayonetta-on-pc/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bayonetta-on-PC" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?fit=660%2C371" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/blog-news/" rel="category tag">Blog</a> &middot; <a href="http://www.htxt.co.za/features/categories/games/" rel="category tag">Games</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/">Bayonetta lands on PCs</a></h2><br>
                        <!--<p>Ever wanted to fight angels and demons with a woman who looks like Sarah Palin if she ran a leather fetish club?
Well, if you&#8217;re a PC gamer were out of luck because the only game in which you could do this was Bayonetta, a superb hack &#8216;n ... </p> 
			<p>Sega brings Bayonetta to Steam and if you hurry, you can pick up some juicy game extras for free.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
  
        <article>
            <div class="post-122560 post type-post status-publish format-standard has-post-thumbnail hentry category-news-news category-news tag-ar tag-banking tag-ebucks tag-finance tag-fnb-app tag-fnb-ebucks" id="post-122560">

                    
                    <a href="http://www.htxt.co.za/2017/04/12/fnb-app-introduces-augmented-reality-to-help-you-find-ebucks-accepting-retailers/"><img width="658" height="365" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=658%2C365" class="thumbnail_image wp-post-image" alt="" title="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?w=800 800w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=540%2C300 540w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=432%2C239 432w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=288%2C159 288w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=216%2C119 216w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=108%2C59 108w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=600%2C333 600w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?resize=658%2C365 658w" sizes="(max-width: 658px) 100vw, 658px" data-attachment-id="9399" data-permalink="http://www.htxt.co.za/2013/10/31/fnb-app-goes-live-for-windows-phone-8/fnb-1/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?fit=800%2C444" data-orig-size="800,444" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="FNB App for Windows Phone" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?fit=540%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2013/10/FNB-1.png?fit=660%2C366" /></a>
                 

                <div class="article-container">
                    <div class="article-content">
                        <div class="article-category"><a href="http://www.htxt.co.za/features/read/news/news-news/" rel="category tag">General</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a></div>
<!--                        <div class="rating">
                             -->
                        </div><div class="clear"></div>

                   <!--     
                                                
                                                        <div class="article-image"></div>    
                            
                                                        
                                             -->

                       <!-- <div class="post-date">
                            <span class="month">Apr</span> 
                            <span class="day">12</span>
                        </div>  -->

                        <h2 class="article-title2"><a href="http://www.htxt.co.za/2017/04/12/fnb-app-introduces-augmented-reality-to-help-you-find-ebucks-accepting-retailers/">FNB App introduces Augmented Reality to help you find eBucks-accepting retailers</a></h2><br>
                        <!--<p>FNB has announced the introduction of an Augmented Reality (AR) feature to help customers locate retailers where they can spend their eBucks.
AR was unveiled on the FNB App last week and has been officially launched, allowing its more than two ... </p> 
			<p>FNB has said it wants to deliver a unique experience to all its banking app users.</p>
 -->
                    </div>
                 
    
            </div><!-- end .post -->
        </article><!-- end article -->	
<div class="clear"></div>
</div> 

	</aside>
         </div><!-- end #main content -->



    <!-- Begin Sidebar 1 (left) -->
    <aside class="sidebar1">
<div class="widget widget_text">			<div class="textwidget"><div class="clear"></div><!--ROSHalfPage300x600-->
<div id='div-gpt-ad-1397028948001-10' style='width:300px; height:600px;margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397028948001-10'); });
</script>
</div><!-- MPU_LHS_1 -->
<!-- <div id='div-gpt-ad-1408304306912-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408304306912-1'); });
</script>
</div> --></div>
		</div>


<div class="widget widget_anthemes_postcat"><h3 class="sidebar3-title">Latest news</h3><div class="clear"></div>	


<ul class="article_list">
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122585" data-permalink="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/nimuno-loops-lego-tape-header-image-htxt-africa/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nimuno Loops LEGO Tape Header Image htxt.africa" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Nimuno-Loops-LEGO-Tape-Header-Image-htxt.africa.png?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/">Nimuno Loops &#8211; the SA made ‘LEGO tape’ &#8211; finishes c ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/nimuno-loops-the-sa-made-lego-tape-finishes-crowdfunding-with-r22-million/">Nimuno Loops &#8211; the SA made ‘LEGO tape’ &#8211; finishes crowdfunding with R22 million</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/mastercard-calls-for-startups-to-enter-global-commerce-programme/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="payment" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?resize=200%2C200 200w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="20951" data-permalink="http://www.htxt.co.za/2014/04/04/mastercard-to-empower-nigerian-women-entrepreneurs-with-tech-skills/mastercard_early_1990s_logo/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?fit=800%2C487" data-orig-size="800,487" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="MasterCard_early_1990s_logo" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?fit=492%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/04/MasterCard_early_1990s_logo.png?fit=660%2C402" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/mastercard-calls-for-startups-to-enter-global-commerce-programme/">Mastercard calls for startups to enter global commerce programme</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/mastercard-calls-for-startups-to-enter-global-commerce-programme/">Mastercard calls for startups to enter global commerce programme</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/afrika-tikkun-and-workonline-partnership-brings-the-internet-to-over-7-000-people/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="90866" data-permalink="http://www.htxt.co.za/2016/02/23/90853/2668834386_ef9cfbd4e0_b/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?fit=800%2C452" data-orig-size="800,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="internet" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?fit=531%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/2668834386_ef9cfbd4e0_b.jpg?fit=660%2C373" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/afrika-tikkun-and-workonline-partnership-brings-the-internet-to-over-7-000-people/">Afrika Tikkun and Workonline partnership brings the internet to ove ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/afrika-tikkun-and-workonline-partnership-brings-the-internet-to-over-7-000-people/">Afrika Tikkun and Workonline partnership brings the internet to over 7 000 people</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122593" data-permalink="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/happy-birthday-text/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?fit=800%2C462" data-orig-size="800,462" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="happy-birthday-text" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?fit=519%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/happy-birthday-text.jpg?fit=660%2C381" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/">SABC radio stations allegedly ordered to play &#8220;special&#8221; ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/sabc-radio-stations-allegedly-ordered-to-play-special-birthday-song-for-zuma/">SABC radio stations allegedly ordered to play &#8220;special&#8221; birthday song for Zuma</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/parliament-concerned-about-bus-strike/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?resize=200%2C200 200w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="81747" data-permalink="http://www.htxt.co.za/2015/10/26/sas-first-electricity-powered-public-transport-to-hit-cape-town-roads-in-near-future/0910ph0554/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?fit=800%2C463" data-orig-size="800,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3X&quot;,&quot;caption&quot;:&quot;0910PH0554&quot;,&quot;created_timestamp&quot;:&quot;1274291595&quot;,&quot;copyright&quot;:&quot;BRUCE SUTHERLAND                                    CITY OF CAPE TOWN&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;0910PH0554&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="myciti" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?fit=518%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/10/Myciti.jpg?fit=660%2C382" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/parliament-concerned-about-bus-strike/">Parliament Transport Committee concerned about #BusStrike effects o ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/parliament-concerned-about-bus-strike/">Parliament Transport Committee concerned about #BusStrike effects on Easter travelers</a></h3>
            <div class="rating">
               </div>         
  </li>
</ul>


</div> 



<div class="widget widget_text">			<div class="textwidget"><div class="clear"></div><!-- MPU_LHS2 -->
<div id='div-gpt-ad-1397028948001-8' style='width:300px; height:250px;margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397028948001-8'); });
</script>
</div>
<!--Large_MPU_Homepage300x600 
<div id='div-gpt-ad-1397028948001-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397028948001-2'); });
</script> 
</div> -->
<div class="clear"></div></div>
		</div>


<div class="widget widget_anthemes_featuredsmall"><h3 class="sidebar3-title">Features & Specials</h3><div class="clear"></div>

<!--   -->

<ul class="article_list">
 

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/16/new-map-and-website-aim-to-link-sa-startups-with-funding-ops/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="ANDE" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="120796" data-permalink="http://www.htxt.co.za/2017/03/16/new-map-and-website-aim-to-link-sa-startups-with-funding-ops/ande-funding/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ANDE-funding" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/ANDE-funding.png?fit=660%2C371" />      </a>
<!--      <h3><a href="http://www.htxt.co.za/2017/03/16/new-map-and-website-aim-to-link-sa-startups-with-funding-ops/">New map and website aim to link SA startups with funding ops</a></h3>       -->
	      <h3><a href="http://www.htxt.co.za/2017/03/16/new-map-and-website-aim-to-link-sa-startups-with-funding-ops/">New map and website aim to link SA startups with funding ops</a></h3>
      <div class="rating">
               </div>         
  </li>
 

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/10/horizon-zero-dawn-review-tyrannosaurus-mech/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Horizon Zero Dawn Review" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="120499" data-permalink="http://www.htxt.co.za/2017/03/10/horizon-zero-dawn-review-tyrannosaurus-mech/horizonszerodawn-top/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1434028853&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Horizon Zero Dawn top" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/HorizonsZeroDawn-top.jpg?fit=660%2C371" />      </a>
<!--      <h3><a href="http://www.htxt.co.za/2017/03/10/horizon-zero-dawn-review-tyrannosaurus-mech/">Horizon Zero Dawn Review &#8211; Tyrannosaurus Mech</a></h3>       -->
	      <h3><a href="http://www.htxt.co.za/2017/03/10/horizon-zero-dawn-review-tyrannosaurus-mech/">Horizon Zero Dawn Review &#8211; Tyrannosaurus Mech</a></h3>
      <div class="rating">
         	<span title="Gear for metal" class="post-single-rate post-small-rate stars-small"><span style="width:80%"></span></span>
	      </div>         
  </li>
 

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/10/i-renewed-my-passport-and-didnt-queue-at-home-affairs-once/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?resize=200%2C200 200w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="79136" data-permalink="http://www.htxt.co.za/2015/09/30/thumbprints-and-photos-this-is-how-youll-upgrade-your-sa-id-at-a-bank/sony-dsc-913/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?fit=1000%2C560" data-orig-size="1000,560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A33&quot;,&quot;caption&quot;:&quot;SONY DSC&quot;,&quot;created_timestamp&quot;:&quot;1443610296&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;SONY DSC&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SONY DSC" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?fit=536%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2015/09/DSC02621.jpg?fit=660%2C370" />      </a>
<!--      <h3><a href="http://www.htxt.co.za/2017/03/10/i-renewed-my-passport-and-didnt-queue-at-home-affairs-once/">I renewed my passport and didn&#8217;t queue at Home Affairs once</a></h3>       -->
	      <h3><a href="http://www.htxt.co.za/2017/03/10/i-renewed-my-passport-and-didnt-queue-at-home-affairs-once/">I renewed my passport and didn&#8217;t queue at Home Affairs once</a></h3>
      <div class="rating">
               </div>         
  </li>
 

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/03/80-years-after-his-death-h-p-lovecraft-inspired-a-generation-of-videogames/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="119830" data-permalink="http://www.htxt.co.za/2017/03/03/80-years-after-his-death-h-p-lovecraft-inspired-a-generation-of-videogames/header-2-2/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lovecraft Videogames Header Image htxt.africa 4" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/header-2.png?fit=660%2C371" />      </a>
<!--      <h3><a href="http://www.htxt.co.za/2017/03/03/80-years-after-his-death-h-p-lovecraft-inspired-a-generation-of-videogames/">80 Years after his death, H.P. Lovecraft inspired a generation of videogames</a></h3>       -->
	      <h3><a href="http://www.htxt.co.za/2017/03/03/80-years-after-his-death-h-p-lovecraft-inspired-a-generation-of-videogames/">80 Years after his death, H.P. Lovecraft inspired a generation of videogames</a></h3>
      <div class="rating">
               </div>         
  </li>
 

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/01/tom-clancys-ghost-recon-wildlands-grand-theft-bolivia/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="119913" data-permalink="http://www.htxt.co.za/2017/03/01/tom-clancys-ghost-recon-wildlands-grand-theft-bolivia/grw_key_art_e3_2016_buggy_hd_logo/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GRW_KEY_ART_E3_2016_Buggy_HD_LOGO" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/GRW_KEY_ART_E3_2016_Buggy_HD_LOGO.png?fit=660%2C371" />      </a>
<!--      <h3><a href="http://www.htxt.co.za/2017/03/01/tom-clancys-ghost-recon-wildlands-grand-theft-bolivia/">Tom Clancy&#8217;s Ghost Recon Wildlands: Grand Theft Bolivia</a></h3>       -->
	      <h3><a href="http://www.htxt.co.za/2017/03/01/tom-clancys-ghost-recon-wildlands-grand-theft-bolivia/">Tom Clancy&#8217;s Ghost Recon Wildlands: Grand Theft Bolivia</a></h3>
      <div class="rating">
               </div>         
  </li>
</ul>


</div> 

<div class="widget widget_text"><h3 class="sidebar3-title">Get our daily newsletter!</h3><div class="clear"></div>			<div class="textwidget"><center><h3>An exclusive worldwide wrap of tech news in your inbox every morning, plus exclusive offers and more!</h3><iframe width="90%" scrolling="no" frameborder="0" src="http://www.htxt.co.za/?wysija-page=1&controller=subscribers&action=wysija_outter&wysija_form=1&external_site=1&wysijap=subscriptions" class="iframe-wysija" vspace="0" tabindex="0" style="position: static; top: 0pt; margin: 0px; border-style: none; left: 0pt; visibility: visible;" marginwidth="0" marginheight="0" hspace="0" allowtransparency="true" title="Subscription MailPoet"></iframe>
</center></div>
		</div><div class="widget widget_text">			<div class="textwidget"><div class="clear"></div><!-- MPU_300x250_HP3 -->
<div id='div-gpt-ad-1397028948001-7' style='width:300px; height:250px;margin-left:auto; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397028948001-7'); });
</script>
</div></div>
		</div>


<div class="widget widget_anthemes_categorybig"><h3 class="sidebar3-title">How to do stuff</h3><div class="clear"></div>

<ul class="featured-list">
    
  <li><a href="http://www.htxt.co.za/2017/03/30/forgot-something-in-your-uber-heres-how-to-get-it-back/"><img width="354" height="200" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?resize=354%2C200" class="attachment-thumbnail-widget-big size-thumbnail-widget-big wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?w=800 800w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?resize=533%2C300 533w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?resize=768%2C432 768w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?resize=600%2C338 600w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?resize=658%2C370 658w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?resize=354%2C200 354w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="121578" data-permalink="http://www.htxt.co.za/2017/03/30/forgot-something-in-your-uber-heres-how-to-get-it-back/lostandfound/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lostandfound" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/lostandfound.jpg?fit=660%2C371" /></a>
<!--    <span class="featured-category"><a href="http://www.htxt.co.za/features/think/howto/" rel="category tag">How to</a> &middot; <a href="http://www.htxt.co.za/features/think/" rel="category tag">Think</a></span> -->
      <div class="rating">
               </div>       
    <h3><a href="http://www.htxt.co.za/2017/03/30/forgot-something-in-your-uber-heres-how-to-get-it-back/">Forgot something in your Uber? Here&#8217;s how to get it back</a></h3>           
  </li>
  
  <li><a href="http://www.htxt.co.za/2017/02/10/how-to-check-if-your-internet-connection-is-being-watched/"><img width="354" height="200" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?resize=354%2C200" class="attachment-thumbnail-widget-big size-thumbnail-widget-big wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?w=800 800w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?resize=533%2C300 533w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?resize=768%2C432 768w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?resize=600%2C338 600w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?resize=658%2C370 658w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?resize=354%2C200 354w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="118618" data-permalink="http://www.htxt.co.za/2017/02/10/how-to-check-if-your-internet-connection-is-being-watched/surveillance/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="surveillance" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/surveillance.jpg?fit=660%2C371" /></a>
<!--    <span class="featured-category"><a href="http://www.htxt.co.za/features/think/howto/" rel="category tag">How to</a> &middot; <a href="http://www.htxt.co.za/features/read/news/" rel="category tag">News</a> &middot; <a href="http://www.htxt.co.za/features/think/" rel="category tag">Think</a></span> -->
      <div class="rating">
               </div>       
    <h3><a href="http://www.htxt.co.za/2017/02/10/how-to-check-if-your-internet-connection-is-being-watched/">How to check if your internet connection is being watched</a></h3>           
  </li>
  
  <li><a href="http://www.htxt.co.za/2017/01/27/how-to-make-your-facebook-profile-more-private/"><img width="354" height="200" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?resize=354%2C200" class="attachment-thumbnail-widget-big size-thumbnail-widget-big wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?w=800 800w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?resize=533%2C300 533w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?resize=768%2C432 768w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?resize=600%2C338 600w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?resize=658%2C370 658w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?resize=354%2C200 354w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="117560" data-permalink="http://www.htxt.co.za/2017/01/27/how-to-make-your-facebook-profile-more-private/facebook-privacy-basics/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook-privacy-basics" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/01/facebook-privacy-basics.jpg?fit=660%2C371" /></a>
<!--    <span class="featured-category"><a href="http://www.htxt.co.za/features/categories/apps/" rel="category tag">Apps</a> &middot; <a href="http://www.htxt.co.za/features/read/news/blog-news/" rel="category tag">Blog</a> &middot; <a href="http://www.htxt.co.za/features/think/howto/" rel="category tag">How to</a></span> -->
      <div class="rating">
               </div>       
    <h3><a href="http://www.htxt.co.za/2017/01/27/how-to-make-your-facebook-profile-more-private/">Beyond Privacy Basics: How to make your Facebook profile even more private</a></h3>           
  </li>
</ul>
</div> 




<div class="widget widget_anthemes_postcat2"><h3 class="sidebar3-title">Industry news</h3><div class="clear"></div>
<ul class="article_list_2">
  

  <li><h3><a href="http://www.htxt.co.za/2017/04/12/press-release-free-woolworths-chocolate-eggs-delivered-though-ubereats/">[Press Release] Free Woolworths Chocolate eggs delivered though UberEats</a></h3>             
  </li>
  

  <li><h3><a href="http://www.htxt.co.za/2017/04/10/press-release-sa-fintech-business-entersekt-wins-banking-security-award/">[Press Release] SA fintech business Entersekt wins banking security award</a></h3>             
  </li>
  

  <li><h3><a href="http://www.htxt.co.za/2017/04/06/press-release-global-research-shows-tech-savvy-businesses-grow-differentiate-compete-and-flex-better-when-they-commit-to-technology/">[Press Release] Global research shows tech savvy businesses grow, d ...</a></h3>             
  </li>
  

  <li><h3><a href="http://www.htxt.co.za/2017/04/06/press-release-hisense-becomes-official-sponsor-of-2018-fifa-world-cup/">[Press Release] Hisense Becomes Official Sponsor of 2018 FIFA World Cup</a></h3>             
  </li>
  

  <li><h3><a href="http://www.htxt.co.za/2017/04/05/press-release-first-ever-customer-experience-africa-awards-announced-to-celebrate-industry-leaders/">[Press Release] First ever Customer Experience Africa Awards announ ...</a></h3>             
  </li>
</ul>


</div> 



 <!-- #sidebar post -->


<!-- Tags Start -->
<h3 class="sidebar1-title-gold">Post Tags</h3> <div class="clear"></div>
<ul class="tags"><li><a href="http://www.htxt.co.za/topics/special-needs/" rel="tag">special needs</a></li><li><a href="http://www.htxt.co.za/topics/uber/" rel="tag">Uber</a></li><li><a href="http://www.htxt.co.za/topics/uberassist/" rel="tag">UberAssist</a></li></ul><div class="clear"></div><br /><!-- End Tags -->


 <!-- #sidebar blog -->
</aside>    <!-- end #sidebar 1 (left) -->    

    <!-- Begin Sidebar 2 (right) -->
    <aside class="sidebar2">




<div class="widget widget_anthemes_postcat"><h3 class="sidebar2-title">Quickfire stories from the blog</h3><div class="clear"></div>	


<ul class="article_list">
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122576" data-permalink="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/pikachu-pokemon-night-light-header-image-htxt-africa/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pikachu Pokémon Night Light Header Image htxt.africa" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Pikachu-Pokémon-Night-Light-Header-Image-htxt.africa.png?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/">This Pikachu lamp has the Pokémon magically turn on a light bulb</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/this-pikachu-lamp-has-the-pokemon-magically-turn-on-a-light-bulb/">This Pikachu lamp has the Pokémon magically turn on a light bulb</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bayonetta lands on PC" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122545" data-permalink="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/bayonetta-on-pc/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bayonetta-on-PC" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/bayonetta-on-PC.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/">Bayonetta lands on PCs</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/bayonetta-lands-on-pcs/">Bayonetta lands on PCs</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/3d-print-the-deku-mask-from-the-legend-of-zelda-majoras-mask-in-your-own-time/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Deku Mask The Legend of Zelda Majora&#039;s Mask Header Image htxt.africa" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122546" data-permalink="http://www.htxt.co.za/2017/04/12/3d-print-the-deku-mask-from-the-legend-of-zelda-majoras-mask-in-your-own-time/deku-mask-the-legend-of-zelda-majoras-mask-header-image-htxt-africa/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Deku Mask The Legend of Zelda Majora&#8217;s Mask Header Image htxt.africa" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Deku-Mask-The-Legend-of-Zelda-Majoras-Mask-Header-Image-htxt.africa.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/3d-print-the-deku-mask-from-the-legend-of-zelda-majoras-mask-in-your-own-time/">3D Print the Deku Mask from The Legend of Zelda: Majora&#8217;s Mas ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/3d-print-the-deku-mask-from-the-legend-of-zelda-majoras-mask-in-your-own-time/">3D Print the Deku Mask from The Legend of Zelda: Majora&#8217;s Mask, in your own time</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/11/local-multiplayer-dungeon-brawler-crawl-finally-leaves-early-access/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122476" data-permalink="http://www.htxt.co.za/2017/04/11/local-multiplayer-dungeon-brawler-crawl-finally-leaves-early-access/crawl-header-image-htxt-africa/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crawl Header Image htxt.africa" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Crawl-Header-Image-htxt.africa.png?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/11/local-multiplayer-dungeon-brawler-crawl-finally-leaves-early-access/">Local multiplayer dungeon brawler Crawl finally leaves Early Access</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/11/local-multiplayer-dungeon-brawler-crawl-finally-leaves-early-access/">Local multiplayer dungeon brawler Crawl finally leaves Early Access</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/11/google-gnome-is-real-thanks-to-this-3d-print/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Google Gnome 3D Print Header Image htxt.africa" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122459" data-permalink="http://www.htxt.co.za/2017/04/11/google-gnome-is-real-thanks-to-this-3d-print/google-gnome-3d-print-header-image-htxt-africa/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Google Gnome 3D Print Header Image htxt.africa" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Google-Gnome-3D-Print-Header-Image-htxt.africa.png?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/11/google-gnome-is-real-thanks-to-this-3d-print/">Google Gnome is real thanks to this 3D print</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/11/google-gnome-is-real-thanks-to-this-3d-print/">Google Gnome is real thanks to this 3D print</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/11/remedy-entertainment-announces-two-new-games/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Remedy Entertainment announces two new games" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122454" data-permalink="http://www.htxt.co.za/2017/04/11/remedy-entertainment-announces-two-new-games/remedy-entertainment/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Remedy-Entertainment" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Remedy-Entertainment.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/11/remedy-entertainment-announces-two-new-games/">Remedy Entertainment announces two new games</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/11/remedy-entertainment-announces-two-new-games/">Remedy Entertainment announces two new games</a></h3>
            <div class="rating">
               </div>         
  </li>
</ul>


</div> 






<div class="widget widget_anthemes_postcat"><h3 class="sidebar2-title">Latest in film, audio and photos</h3><div class="clear"></div>	


<ul class="article_list">
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/htxt-africast-lg-g6-playstation-vr-and-fidget-cubes/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="africast" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=200%2C200 200w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32379" data-permalink="http://www.htxt.co.za/2014/08/01/episode-1-here-we-go/africast_cropped-2/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=1357%2C740" data-orig-size="1357,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="africast_cropped" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=550%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=660%2C360" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/htxt-africast-lg-g6-playstation-vr-and-fidget-cubes/">htxt.africast &#8211; LG G6, PlayStation VR and Fidget Cubes</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/htxt-africast-lg-g6-playstation-vr-and-fidget-cubes/">htxt.africast &#8211; LG G6, PlayStation VR and Fidget Cubes</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/05/htxt-africast-twitters-new-icons-and-new-movies/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped.png?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped.png?resize=200%2C200 200w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32378" data-permalink="http://www.htxt.co.za/2014/08/01/episode-1-here-we-go/africast_cropped/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped.png?fit=1358%2C816" data-orig-size="1358,816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="africast cropped" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped.png?fit=499%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped.png?fit=660%2C396" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/05/htxt-africast-twitters-new-icons-and-new-movies/">htxt.africast &#8211; Twitter&#8217;s new icons and new movies</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/05/htxt-africast-twitters-new-icons-and-new-movies/">htxt.africast &#8211; Twitter&#8217;s new icons and new movies</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/29/htxt-africast-hacking-dishwashers-breath-of-the-wild-and-the-journey-to-ungoro/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="africast" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?resize=200%2C200 200w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32379" data-permalink="http://www.htxt.co.za/2014/08/01/episode-1-here-we-go/africast_cropped-2/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=1357%2C740" data-orig-size="1357,740" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="africast_cropped" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=550%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2014/08/africast_cropped1.png?fit=660%2C360" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/03/29/htxt-africast-hacking-dishwashers-breath-of-the-wild-and-the-journey-to-ungoro/">htxt.africast &#8211; Hacking dishwashers, Breath of the Wild and t ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/03/29/htxt-africast-hacking-dishwashers-breath-of-the-wild-and-the-journey-to-ungoro/">htxt.africast &#8211; Hacking dishwashers, Breath of the Wild and the Journey to Un&#8217;Goro</a></h3>
            <div class="rating">
               </div>         
  </li>
</ul>


</div> 






<div class="widget widget_anthemes_postcat"><h3 class="sidebar2-title">The opinion pieces</h3><div class="clear"></div>	


<ul class="article_list">
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="121617" data-permalink="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/base-2/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?fit=1031%2C580" data-orig-size="1031,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="base" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/">Before you pre-order the S8 ask yourself, do you really need it?</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/">Before you pre-order the S8 ask yourself, do you really need it?</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/02/16/lets-talk-about-pewdiepie-and-inappropriate-content-on-youtube/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="99749" data-permalink="http://www.htxt.co.za/youtube/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?fit=3824%2C2151" data-orig-size="3824,2151" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-K520&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1467226957&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.62&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="youtube" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2016/06/youtube.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/02/16/lets-talk-about-pewdiepie-and-inappropriate-content-on-youtube/">Let&#8217;s talk about Pewdiepie and &#8220;inappropriate&#8221; co ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/02/16/lets-talk-about-pewdiepie-and-inappropriate-content-on-youtube/">Let&#8217;s talk about Pewdiepie and &#8220;inappropriate&#8221; content on YouTube</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/02/06/what-south-africa-can-learn-from-indias-fintech-innovations/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="118213" data-permalink="http://www.htxt.co.za/2017/02/06/what-south-africa-can-learn-from-indias-fintech-innovations/bengal_presidency_rupee/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?fit=1000%2C504" data-orig-size="1000,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bengal_Presidency_rupee" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?fit=595%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Bengal_Presidency_rupee.jpg?fit=660%2C333" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/02/06/what-south-africa-can-learn-from-indias-fintech-innovations/">What South Africa can learn from India&#8217;s fintech innovations for the poor</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/02/06/what-south-africa-can-learn-from-indias-fintech-innovations/">What South Africa can learn from India&#8217;s fintech innovations for the poor</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/02/02/how-job-creation-in-africa-can-replace-jobs-lost-due-to-robotic-and-software-automation/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="90927" data-permalink="http://www.htxt.co.za/2016/02/24/boston-dynamics-atlas-robot-is-as-creepy-as-it-is-amazing/boston-dynamics-atlas-robot/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boston-Dynamics-Atlas-robot" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/02/Boston-Dynamics-Atlas-robot.png?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/02/02/how-job-creation-in-africa-can-replace-jobs-lost-due-to-robotic-and-software-automation/">How job creation in Africa can replace jobs lost due to robotic and ...</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/02/02/how-job-creation-in-africa-can-replace-jobs-lost-due-to-robotic-and-software-automation/">How job creation in Africa can replace jobs lost due to robotic and software automation</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/01/09/happy-10th-birthday-iphone/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="106795" data-permalink="http://www.htxt.co.za/2016/09/08/five-stupid-things-about-the-iphone-7-launch/iphone-7-camera/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iphone-7-camera" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2016/09/IPHONE-7-CAMERA.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/01/09/happy-10th-birthday-iphone/">Happy 10th birthday, iPhone</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/01/09/happy-10th-birthday-iphone/">Happy 10th birthday, iPhone</a></h3>
            <div class="rating">
               </div>         
  </li>
</ul>


</div> 






<div class="widget widget_anthemes_faqwidget"><h3 class="sidebar2-title">htxt.africa is...</h3><div class="clear"></div>
  <div id="faq-jobs">
        
    <div class='accordionButton'>Privacy policy &#038; cookies</div>
    <div class='accordionContent'><p>Some important things you should know about this site.</p>
<ul>
<li><del></del>We do use third party cookies on this site &#8211; most notably from Google &#8211; primarily for the purposes of advertising. The neat thing about these are that you can opt out yourself over at Google&#8217;s HQ, if you read through these pages on the <a href="https://support.google.com/adsense/answer/answer.py?answer=2839090">DoubleClick cookie</a> in particular. Other advertising partners (such as <a href="http://www.adclickafrica.com" target="_blank">AdClick Africa</a>) may also drop a cookie on your machine. We also use an analytics cookie from Google.</li>
<li>Like all web servers, your IP address is logged when you visit <a href="http://www.htxt.co.za" target="_blank">htxt</a>.africa in order that we can track traffic, but we don&#8217;t share these with anyone, ever.</li>
<li>Email addresses collected for our daily newsletter, competition entries or discussion accounts are stored purely for that purpose and kept in a POPI compliant manner. We will never share or sell these on, except in the rare incidence of a competition in which our promo partner insists on getting access to entries. In this case, it will be made very clear in the T&amp;Cs for that compo that this will happen.</li>
<li>You should probably check this notice at regular intervals as it&#8217;s likely to be updated soon.</li>
</ul>
</div>
        
    <div class='accordionButton'>Complaints and corrections</div>
    <div class='accordionContent'><p>Unlike many news sites, we don&#8217;t necessarily proclaim that our reporting will always be unbiased, although we do maintain that most of the time it is. We do, however, take every effort to ensure that our reporting is accurate and fair to all sides in a story.</p>
<p>If you would like to contact us regarding a story which you feel is incorrect, unrepresentative or out and out defamatory, please contact us using the email address <a href="/cdn-cgi/l/email-protection#e7c8c88e898188a78f939f93c98488c99d86" target="_blank"><span class="__cf_email__" data-cfemail="71181f171e31190509055f121e5f0b10">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a>. We&#8217;re happy to discuss story details with you and, where appropriate, publish valid corrections as soon as possible.</p>
</div>
        
    <div class='accordionButton'>Who makes htxt.africa?</div>
    <div class='accordionContent'><p>Our writers&#8217; bios are all <span style="color: #f37021;"><a href="http://www.htxt.co.za/htxt-africa-is/" target="_blank"><span style="color: #f37021;">over here</span></a></span>. It&#8217;s a team of rather unparalleled experience and enthusiasm in every field.</p>
</div>
        
    <div class='accordionButton'>Get in touch</div>
    <div class='accordionContent'><p>Our contact form is over here, but if you prefer to do things the old fashioned way, you can <span style="color: #f37021;"><a href="/cdn-cgi/l/email-protection#d3b2b7b2be93bbaaa3b6a1a7b6aba7fdb0bcfda9b2" target="_blank"><span style="color: #f37021;">email us here</span></a></span>, or even write to us at:</p>
<p><span style="color: #f37021;"><a href="http://www.htxt.co.za" target="_blank"><span style="color: #f37021;">htxt</span></a></span>.africa<br />
Hypertext Media<br />
102 on 11th Avenue<br />
Highlands North<br />
2192<br />
Johannesburg<br />
South Africa</p>
<p>And if you’re really old school, call us on <span style="color: #f37021;">011 023 8005</span>.</p>
</div>
        
    <div class='accordionButton'>Got a story tip?</div>
    <div class='accordionContent'><p>You can contact us <a href="http://www.htxt.co.za/contact-htxt-africa/" target="_blank"><span style="color: #f37021;">via this form</span></a>, and we&#8217;ll be updating with PGP and secure details soon.</p>
</div>
        
    <div class='accordionButton'>About htxt.africa</div>
    <div class='accordionContent'><p><span style="color: #f37021;"><a href="http://www.htxt.co.za" target="_blank"><span style="color: #f37021;">htxt</span></a></span>.africa is South Africa’s newest and most exciting tech blog, covering everything from the top end of government IT investment and spending down to maker culture, hackspaces and – well, generally – fun. We cover far more of the latter than the former, in fact, and aim to make this the number one community for genuinely interesting stuff that’s coming from South Africa and the rest of the continent.<br />
<br />
We love games, 3D printers, start-ups and innovative apps that will save the world. We believe that all across the continent, tech is making a difference to people’s lives in ways that are revolutionising living and working. htxt.africa was born of the absolute certainty that there’s a tremendous amount of stuff that’s going on, and no-one is covering this stuff with the care, attention and enthusiasm that it deserves.<br />
<br />
You can read all about us <a href="http://www.htxt.co.za/contact-htxt-africa/" target="_blank">over here</a>.</p>
</div>
    
  <div class="clear"></div>   
  </div> 

</div> 




<div class="widget widget_anthemes_postcat"><h3 class="sidebar2-title">Mobile features</h3><div class="clear"></div>	


<ul class="article_list">
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/29/samsungs-galaxy-s8-arrives/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="121560" data-permalink="http://www.htxt.co.za/2017/03/29/samsungs-galaxy-s8-arrives/samsung-7/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/samsung.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/03/29/samsungs-galaxy-s8-arrives/">Samsung Galaxy S8 and S8+: Features, pricing and local availability</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/03/29/samsungs-galaxy-s8-arrives/">Samsung Galaxy S8 and S8+: Features, pricing and local availability</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/08/xiaomi-redmi-4a-review-illusions-of-grandeur/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="120318" data-permalink="http://www.htxt.co.za/2017/03/08/xiaomi-redmi-4a-review-illusions-of-grandeur/p1150842/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?fit=801%2C450" data-orig-size="801,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GF1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457275597&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1150842" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?fit=534%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150842.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/03/08/xiaomi-redmi-4a-review-illusions-of-grandeur/">Xiaomi Redmi 4A review: Illusions of grandeur</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/03/08/xiaomi-redmi-4a-review-illusions-of-grandeur/">Xiaomi Redmi 4A review: Illusions of grandeur</a></h3>
            <div class="rating">
         	<span title="Boom on a budget" class="post-single-rate post-small-rate stars-small"><span style="width:80%"></span></span>
	      </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/02/27/the-nokia-3310-is-back/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Nokia 3310 is back" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="119753" data-permalink="http://www.htxt.co.za/2017/02/27/the-nokia-3310-is-back/nokia-3310-reboot/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nokia-3310-reboot" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Nokia-3310-reboot.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/02/27/the-nokia-3310-is-back/">The Nokia 3310 is back</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/02/27/the-nokia-3310-is-back/">The Nokia 3310 is back</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/02/27/sonys-xperia-xz-premium-boasts-a-4k-screen-and-960-fps-slowmo/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="119736" data-permalink="http://www.htxt.co.za/2017/02/27/sonys-xperia-xz-premium-boasts-a-4k-screen-and-960-fps-slowmo/xperia-xz-premium-header-image-htxt-africa/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xperia XZ Premium Header Image htxt.africa" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/Xperia-XZ-Premium-Header-Image-htxt.africa.png?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/02/27/sonys-xperia-xz-premium-boasts-a-4k-screen-and-960-fps-slowmo/">Sony&#8217;s Xperia XZ Premium boasts a 4K screen and 960 FPS slowmo</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/02/27/sonys-xperia-xz-premium-boasts-a-4k-screen-and-960-fps-slowmo/">Sony&#8217;s Xperia XZ Premium boasts a 4K screen and 960 FPS slowmo</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/02/27/huawei-mate-9-review-six-inches-almost-of-sheer-brilliance/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="119044" data-permalink="http://www.htxt.co.za/2017/02/27/huawei-mate-9-review-six-inches-almost-of-sheer-brilliance/p1150821/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?fit=801%2C450" data-orig-size="801,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GF1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455805196&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1150821" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?fit=534%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/02/P1150821.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/02/27/huawei-mate-9-review-six-inches-almost-of-sheer-brilliance/">Huawei Mate 9 review: Six inches (almost) of sheer brilliance</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/02/27/huawei-mate-9-review-six-inches-almost-of-sheer-brilliance/">Huawei Mate 9 review: Six inches (almost) of sheer brilliance</a></h3>
            <div class="rating">
         	<span title="So good" class="post-single-rate post-small-rate stars-small"><span style="width:90%"></span></span>
	      </div>         
  </li>
</ul>


</div> 






<div class="widget widget_anthemes_postcat"><h3 class="sidebar2-title">The reviews</h3><div class="clear"></div>	


<ul class="article_list">
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/12/until-dawn-rush-of-blood-review-all-aboard-the-fright-train/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Until Dawn Rush Of Blood Review" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122527" data-permalink="http://www.htxt.co.za/2017/04/12/until-dawn-rush-of-blood-review-all-aboard-the-fright-train/until-dawn-rush-of-blood/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Until-Dawn-Rush-Of-Blood" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/Until-Dawn-Rush-Of-Blood.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/12/until-dawn-rush-of-blood-review-all-aboard-the-fright-train/">Until Dawn: Rush Of Blood Review &#8211; All aboard the fright train</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/12/until-dawn-rush-of-blood-review-all-aboard-the-fright-train/">Until Dawn: Rush Of Blood Review &#8211; All aboard the fright train</a></h3>
            <div class="rating">
         	<span title="Bite-sized scares" class="post-single-rate post-small-rate stars-small"><span style="width:60%"></span></span>
	      </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/10/ps-vr-worlds-review-this-one-shouldve-been-free/">
            <img width="80" height="80" src="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="PS VR Review: Danger Ball" srcset="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?resize=150%2C150 150w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?resize=80%2C80 80w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?resize=200%2C200 200w, https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122385" data-permalink="http://www.htxt.co.za/2017/04/10/ps-vr-worlds-review-this-one-shouldve-been-free/ps-vr-danger-ball/" data-orig-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PS-VR-Danger-Ball" data-image-description="" data-medium-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?fit=533%2C300" data-large-file="https://i0.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/PS-VR-Danger-Ball.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/10/ps-vr-worlds-review-this-one-shouldve-been-free/">PS VR Worlds Review &#8211; This one should&#8217;ve been free</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/10/ps-vr-worlds-review-this-one-shouldve-been-free/">PS VR Worlds Review &#8211; This one should&#8217;ve been free</a></h3>
            <div class="rating">
         	<span title="Surplus Requirements" class="post-single-rate post-small-rate stars-small"><span style="width:50%"></span></span>
	      </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/04/10/eve-valkyrie-review-gorgeous-if-rather-empty-space/">
            <img width="80" height="80" src="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="EVE: Valkyrie Review" srcset="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?resize=150%2C150 150w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?resize=80%2C80 80w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?resize=200%2C200 200w, https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="122336" data-permalink="http://www.htxt.co.za/2017/04/10/eve-valkyrie-review-gorgeous-if-rather-empty-space/eve-valkyrie-review/" data-orig-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EVE-Valkyrie-Review" data-image-description="" data-medium-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?fit=533%2C300" data-large-file="https://i1.wp.com/www.htxt.co.za/wp-content/uploads/2017/04/EVE-Valkyrie-Review.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/04/10/eve-valkyrie-review-gorgeous-if-rather-empty-space/">EVE: Valkyrie Review &#8211; Gorgeous, if rather empty space</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/04/10/eve-valkyrie-review-gorgeous-if-rather-empty-space/">EVE: Valkyrie Review &#8211; Gorgeous, if rather empty space</a></h3>
            <div class="rating">
         	<span title="Pretty &amp; Thin" class="post-single-rate post-small-rate stars-small"><span style="width:60%"></span></span>
	      </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="121617" data-permalink="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/base-2/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?fit=1031%2C580" data-orig-size="1031,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="base" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?fit=533%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/base.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/">Before you pre-order the S8 ask yourself, do you really need it?</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/03/31/before-you-pre-order-the-s8-ask-yourself-do-you-really-need-it/">Before you pre-order the S8 ask yourself, do you really need it?</a></h3>
            <div class="rating">
               </div>         
  </li>
  

<!--   -->

  <li><a href="http://www.htxt.co.za/2017/03/30/moto-z-play-review-good-clean-android-fun-costs-a-lot/">
            <img width="80" height="80" src="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?resize=80%2C80" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?resize=150%2C150 150w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?resize=80%2C80 80w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?resize=200%2C200 200w, https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?resize=300%2C300 300w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="121436" data-permalink="http://www.htxt.co.za/2017/03/30/moto-z-play-review-good-clean-android-fun-costs-a-lot/p1150855/" data-orig-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?fit=801%2C450" data-orig-size="801,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GF1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459090635&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1150855" data-image-description="" data-medium-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?fit=534%2C300" data-large-file="https://i2.wp.com/www.htxt.co.za/wp-content/uploads/2017/03/P1150855.jpg?fit=660%2C371" />      </a>
      <!-- <h3><a href="http://www.htxt.co.za/2017/03/30/moto-z-play-review-good-clean-android-fun-costs-a-lot/">Moto Z Play review &#8211; Good clean Android fun costs a lot</a></h3> -->
      <h3><a href="http://www.htxt.co.za/2017/03/30/moto-z-play-review-good-clean-android-fun-costs-a-lot/">Moto Z Play review &#8211; Good clean Android fun costs a lot</a></h3>
            <div class="rating">
         	<span title="Pay to play" class="post-single-rate post-small-rate stars-small"><span style="width:60%"></span></span>
	      </div>         
  </li>
</ul>


</div> 



 <!-- #sidebar post -->

</aside>    <!-- end #sidebar 2 (right) --> 

    <div class="clear"></div>
</section><!-- end #content -->
 
<!-- Begin Footer -->
<footer> 
    <div class="footer-content">
        <div class="company">
            To read more stories, click here...
<a href="http://www.htxt.co.za"><img src="http://www.htxt.co.za/wp-content/uploads/2014/10/cropped-HTXT_300.png">
<br><br>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></a><br />All original words & media by <a href="http://www.htxt.co.za">htxt</a>.africa by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.htxt.co.za" property="cc:attributionName" rel="cc:attributionURL">htxt.media</a> are licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</a>. Permissions beyond the scope of this license may be available at <a href="http://www.htxt.co.za/contact">htxt.africa</a>.
Where images and material are supplied by rights holders outside of htxt.media, original publishing licences are indicated and unaffected.         </div>  

        <div class="twitter-box">
            <img src="http://www.htxt.co.za/wp-content/themes/mogoze2/images/twitter-footer.png" alt="twitter image" />
            <div class="ftext">
            <h4><a href="http://www.twitter.com/htxtafrica">Follow us on Twitter</a></h4>
Find out what's happening, right now. Follow us for breaking news and intelligent debate in under 140 characters.             </div>
        </div>  

        <div class="facebook-box">
            <img src="http://www.htxt.co.za/wp-content/themes/mogoze2/images/facebook-footer.png" alt="twitter image" />
            <div class="ftext">
            <h4><a href="https://www.facebook.com/htxtafrica">Be a fan on Facebook</a></h4>
Join us on Facebook for even more stories, links and lively discussions.             </div>
        </div> 

        <ul class="site-stats">
            <li class="allposts"><a href="#"> <div class="nr">11346</div> <div class="tx">Blog Posts</div> </a></li>
            <li class="alljobs"><a href="#"> <div class="nr">913</div> <div class="tx">Impala spotted</div> </a></li>            <li class="text">No, you are the best<br></li>
        </ul>
        <div class="clear"></div>
    </div><!-- end #footer-content -->

    <div class="footer-bottom">
        <div class="copyright">
            No wildebeest were harmed in the making of this website.        </div>

        <nav class="menu-secondary-container"><ul id="menu-secondary" class="footer-menu"><li id="menu-item-12452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12452"><a href="http://www.htxt.co.za/about-htxt-africa/">About htxt.africa</a></li>
<li id="menu-item-12449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12449"><a href="http://www.htxt.co.za/htxt-africa-is/">htxt.africa is&#8230;</a></li>
<li id="menu-item-12450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12450"><a href="http://www.htxt.co.za/contact-htxt-africa/">Contact htxt.africa</a></li>
<li id="menu-item-12451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12451"><a href="http://www.htxt.co.za/contact-htxt-africa/suggest-a-story/">Suggest a story</a></li>
</ul></nav>   
    </div><!-- end #footer-bottom -->    
</footer><!-- end #footer -->
<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>


<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<!-- Google Analytics --> 
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-41259909-1&quot;,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:1073807996,&quot;s&quot;:54,&quot;a&quot;:0,&quot;d&quot;:{&quot;c&quot;:[2,&quot;News&quot;],&quot;a&quot;:[1,&quot;Lungelo Shezi&quot;],&quot;t&quot;:[4,&quot;special needs,Uber,UberAssist&quot;],&quot;y&quot;:[3,2017]}}" /><script type="text/javascript">
var vanilla_forum_url = 'http://forum.htxt.co.za/';
(function() {
   var vanilla_count = document.createElement('script');
   vanilla_count.type = 'text/javascript';
   vanilla_count.src = vanilla_forum_url + '/js/count.js';
   (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vanilla_count);
})();
</script>
	<div style="display:none">
	</div>
<button id="responsive-menu-button"
            class="responsive-menu-button  responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-right  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-37385" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.htxt.co.za/features/categories/startups/" class="responsive-menu-item-link">Startups</a></li><li id="responsive-menu-item-83206" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/categories/games/" class="responsive-menu-item-link">Games</a></li><li id="responsive-menu-item-47784" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.htxt.co.za/features/categories/makers/" class="responsive-menu-item-link">Makers</a></li><li id="responsive-menu-item-4478" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.htxt.co.za/features/test/" class="responsive-menu-item-link">Tech<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-13266" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/test/games1/" class="responsive-menu-item-link">Games</a></li><li id="responsive-menu-item-13267" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/test/hardware/" class="responsive-menu-item-link">Hardware</a></li><li id="responsive-menu-item-13268" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/test/software/" class="responsive-menu-item-link">Software</a></li></ul></li><li id="responsive-menu-item-13269" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="http://www.htxt.co.za/features/think/features/" class="responsive-menu-item-link">Features<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-4479" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://www.htxt.co.za/features/think/features/women/" class="responsive-menu-item-link">Women</a></li><li id="responsive-menu-item-13265" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/read/news/blog-news/" class="responsive-menu-item-link">Blog</a></li><li id="responsive-menu-item-4477" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features//events/" class="responsive-menu-item-link">Events</a></li><li id="responsive-menu-item-10572" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/think/howto/" class="responsive-menu-item-link">How to</a></li><li id="responsive-menu-item-13271" class="current menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/think/opinion/" class="responsive-menu-item-link">Opinion</a></li><li id="responsive-menu-item-83875" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/competitions/" class="responsive-menu-item-link">Competitions</a></li></ul></li><li id="responsive-menu-item-101348" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://forum.htxt.co.za" class="responsive-menu-item-link">Forum</a></li><li id="responsive-menu-item-111581" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.htxt.co.za/features/pressrelease/" class="responsive-menu-item-link">Press office</a></li></ul><div id="responsive-menu-search-box">
        <form action="http://www.htxt.co.za" class="responsive-menu-search-form" role="search">
          <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
        </form>
      </div>  </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.htxt.co.za\/2017\/04\/12\/uber-pilots-riding-option-for-elderly-and-those-with-special-needs\/":122610};
	</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.htxt.co.za/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.htxt.co.za/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.htxt.co.za\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/themes/mogoze2/js/custom.menu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/themes/mogoze2/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/powerpress/player.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-GB","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.htxt.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('.post').fitVids();
		});
		</script>		<style type="text/css"></style><script>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</script><script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'53094503',post:'122610',tz:'2',srv:'www.htxt.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '53094503', '122610' ]);
</script>

<!-- AD Roll script for Amorphous -->
<script type="text/javascript">
adroll_adv_id = "4NAJEAQPWFCLHMA4LHOQ46";
adroll_pix_id = "GWQFMDQHFZGU5CYKBTP6QT";
/* OPTIONAL: provide email to improve user identification */
/* adroll_email = "username@example.com"; */
(function () {
var _onload = function(){
if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
var scr = document.createElement("script");
var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
scr.setAttribute('async', 'true');
scr.type = "text/javascript";
scr.src = host + "/j/roundtrip.js";
((document.getElementsByTagName('head') || [null])[0] ||
document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
};
if (window.addEventListener) {window.addEventListener('load', _onload, false);}
else {window.attachEvent('onload', _onload)}
}());
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
